Каковы системные требования игры? ( для Android девайсов )

Просьба ознакомиться с FAQ перед тем, как оставить свое сообщение.
Правила форума
В данном разделе придерживайтесь следующих правил:
- Тема сообщения должна отражать суть вопроса и всегда заканчиваться вопросительным знаком
- Старайтесь писать один вопрос в одной теме или объединяйте мелкие вопросы в одну схожую тему
- Перед тем как создать новую тему просмотрите уже существующие вопросы, возможно на ваш вопрос уже есть ответ

Подскажите, плз, какой примерно минимальные системные требования игры для Android планшетов? Спс.

Аватара пользователя
Кандидат в Лорды
 
8




    Требуемая версия Android 2.2 или более поздняя. Официально релиз на планшетах еще не состоялся, клиент в стадии тестирования.
    Изображение

    Аватара пользователя
    Астро Лорд
     
    502




      Дайте, пожалуйста, потестить. kdenisb (собака) mail.ru

      Аватара пользователя
      Кандидат в Лорды
       
      10




        kdenisb писал(а):Дайте, пожалуйста, потестить. kdenisb (собака) mail.ru

        дали потестить?

        Аватара пользователя
        Кандидат в Лорды
         
        1




          андроидная версия будет тестироваться после запуска iOS версии, которая будет ориентировочно в течение месяца уже запущена

          Аватара пользователя
          Верховный АрхиЛорд
           
          670




            kiber писал(а):
            kdenisb писал(а):Дайте, пожалуйста, потестить. kdenisb (собака) mail.ru

            дали потестить?

            неа (

            Аватара пользователя
            Кандидат в Лорды
             
            10




              Когда появиться клиент на IPad.

              Аватара пользователя
              Кандидат в Лорды
               
              13




                Вернуться в Вопросы по игре

                Кто сейчас на конференции

                Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 6


                cron